Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
sharpwcomp4 [2014/11/13 12:03]
Stéphane Lavirotte
sharpwcomp4 [2014/11/13 12:06] (current)
Stéphane Lavirotte
Line 17: Line 17:
 You have to install SharpDevelop release 4.4.1.9729 in order to use SharpWComp 4.x You have to install SharpDevelop release 4.4.1.9729 in order to use SharpWComp 4.x
  
-    * {{:​telechargement:​sharpdevelop_4.4.1.9729.msi|SharpDevelop 4.4.1 installer}}+    * {{:​telechargement:​sharpdevelop_4.4.1.9729_setup.msi|SharpDevelop 4.4.1 installer}}
  
 === .NET 4.5 Framework === === .NET 4.5 Framework ===